Eivind Hjertnes

09.07.2019 13:31

If you, like me write C# in Emacs or VIM or something else that use omnisharp-roslyn and require you to install it for yourself, and it doesn’t work or is a little bit funky, it usually solves everything to download the latest release.